I want to update JQuery 3.3.1 (vulnerabilities) to 3.6.0 in app.js on Parallax Theme

Comments

1 comment

  • Avatar
    Tom Paul

    Same problem. Can someone chime in, please?

    0
    Comment actions Permalink

Please sign in to leave a comment.