There is an "include usage is not allowed in this context" error in my theme

Follow